vtiger CRM auf Basis von PHP 5.2

13 June 2007 06:46 ·  Category: Installation

Heute wurde ein offizieller Patch von vtiger.com zu der bekannten Problematik von vtiger unter PHP 5.2.x vorgestellt

Heute wurde ein offizieller Patch von vtiger.com zu der bekannten Problematik von vtiger unter PHP 5.2.x vorgestellt. Mit diesem Patch ist es nun möglich vtiger CRM auch auf PHP 5.2.x ohne Probleme zu betreiben.

Unter http://www.vtiger.de/vtiger-crm/downloads.html existiert ein Downloadlink.

Unter http://www.vtiger.com/blogs/2007/06/08/vtiger-supports-php-52/ können Sie den entsprechenden Eintrag im Blog von vtiger.com nachlesen.